NodeJS Derived Variables issue

Incident Report for EngageOne™ Video

Resolved

This incident has been resolved.
Posted Feb 06, 2019 - 15:01 GMT

Identified

Projects using Derived Variables feature may not work.
We're currently working on fix issue.
Posted Feb 06, 2019 - 12:02 GMT